Seite wird geladen, bitte warten...



Seite wird nicht angezeigt? hier klicken
 
BOM Home Biet-O-Matic Forum
  Beobachtete ThemenBeobachtete Themen     FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Hotmail: Herstellen der Verbindung wird absichtlich verweigert

 
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Sassy
Forum Newbie


Anmeldungsdatum: 11.06.2011
Beiträge: 1

BeitragVerfasst am: 13.06.2011 - 08:32    Titel: Hotmail: Herstellen der Verbindung wird absichtlich verweige Antworten mit Zitat

Hallo Ihr Lieben,

habe die FAQs durchforstet und die SuFu bereits ausgiebig benutzt.
Bei den MAIL-Einstellungen funzt der Test nicht.
- Habe pop3 und SMTP aus Incredimail übernommen.
- Habe auch mal mit Standardports getestet (110 u 25)
- Habe testweise auch mal die Häkchen bei SSL und Authentifizierung deaktiviert

Immer kommt die Fehlermeldung: TCP/IP ERROR 10061 Die Verbindung wird absichtlich verweigert.

Habe mal gegoogelt.. scheint etwas mit Winsock zu tun zu haben. habe auch mal einen "Winsock-Fix" 'runtergeladen.. nothing helps.. .

Was kann ich blos tun, damit ich via email informiert werden kann?
Ich benutze Win XP (32) SP3.

Über jede Antwort freue ich mich. Danke.

LG, Sassy
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Mæster
Forum Admin
Forum Admin


Anmeldungsdatum: 04.09.2004
Beiträge: 2105

BeitragVerfasst am: 13.06.2011 - 11:50    Titel: Antworten mit Zitat

Zunächst solltest Du die Einstellungen für Hotmail prüfen:

Posteingangsserver: pop3.live.com (SSL; Port 995)
Postausgangsserver: smtp.live.com (STARTTLS; Port 587)
Benutzername: Vollständige Hotmail-E-Mail-Adresse
Besonderheiten: Verwendet SMTP-Authentifizierung.
POP3 und SMTP laufen über TLS- bzw. SSL-Verschlüsselung

Wenn dort alles korrekt eingestellt ist, kannst Du noch probieren, zwischen cURL und der Standardverbindung über den IE zu wechseln. Dazu (de)aktivierst Du das Häkchen unter BOM > Einstellungen > Verbindung > cURL benutzen. Programmneustart nach Einstellungswechsel.

Es sollte natürlich klar sein, dasz alle evtl. vorhandenen Firewalls den Verkehr über die oben angegebenen Ports erlauben.

_________________
Grusz,
Mæster.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name Yahoo Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2005 phpBB Group