Seite wird geladen, bitte warten...



Seite wird nicht angezeigt? hier klicken
 
BOM Home Biet-O-Matic Forum
  Beobachtete ThemenBeobachtete Themen     FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

neue Zeit - altes Problem

 
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Axel F.
Forum Newbie


Anmeldungsdatum: 30.01.2017
Beiträge: 1

BeitragVerfasst am: 30.01.2017 - 21:42    Titel: neue Zeit - altes Problem Antworten mit Zitat

Windows 10-Update ist schon einige Wochen her, jetzt gibt BOM kein automatisches Angebot zum Bietzeitende mehr ab. Die "Mail"-Daten habe ich neu eingegeben, auch den Hinweis berücksichtigt, dass beim SMTP-Server meine Emailadresse (2x) einzutragen ist.
Ich erhalte jedoch immer eine Fehlermeldung:
"RCPT TO
553 5.7.1 <de> : Sender address rejected; not logged in"

Die Anmeldung über "Bieten" funktioniert. Ist im "Status" Fehler angezeigt, öffnet er beim Klick darauf die Seite von Ebay zur Anmeldung mit zusätzlicher Angabe des angezeigten Zahlencodes.

Liegt es an Windows 10 oder hat Ebay wieder getüftelt? Danke für eine Lösung! Idea Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hamstiglue
Forum Admin
Forum Admin


Anmeldungsdatum: 04.09.2004
Beiträge: 3098

BeitragVerfasst am: 30.01.2017 - 22:01    Titel: Antworten mit Zitat

Bitte keine 8 Jahre alten Threads wiederbeleben!

Die Fehlermeldung kommt von Deinem Mailserver und hat mit Ebay nichts zu tun. Wie es scheint hast Du als Absender nur "de" eingetragen!? Evtl. ist da ein Umbruch drin oder so? Das solltest Du losgelöst von dem anderen Problem bearbeiten. Kannst den Mailtest durchführen (Testmail senden oder so) um Deine Einstellungen auszuprobieren.

Zum anderen Problem:
Wenn Ebay einen zusätzlichen Zahlencode verlangt kann BOM nichts machen, dann stimmt mit Deinem Account was nicht, zu oft falsch angemeldet, Passwort zu alt/zu schwach usw.
Musst halt schauen, dass die Aufforderung zum Zahlencode irgendwie weggeht. Ein paar Mal sauber einloggen, Passwort ändern etc.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2005 phpBB Group