Seite wird geladen, bitte warten...



Seite wird nicht angezeigt? hier klicken
 
BOM Home Biet-O-Matic Forum
  Beobachtete ThemenBeobachtete Themen     FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

... nächste Auktion in 439T 00:05:66

 
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
bauhelm
Forum Newbie


Anmeldungsdatum: 18.03.2017
Beiträge: 1

BeitragVerfasst am: 18.03.2017 - 20:25    Titel: ... nächste Auktion in 439T 00:05:66 Antworten mit Zitat

Hallo,

ich brauche dringend Hilfe, denn bald endende Auktionen werden erst in über 400 Tagen angezeigt.

Mein Biet-O-Matic läuft unter Windows 10. Mein eBay rufe ich mit Firefox auf.

Bisher lief alles immer reibunslos mit kleinen Aussetzern, doch jetzt ist alles durcheinander. Ich habe Biet-O-Matic bereits mehrmals deinstalliert, den Rechner neu gestarte, die Registrierung gesäubert, die Zeit synchonisiert .. immer wieder das gleiche Problem.

Wer kann mir sagen, wo das Problem liegt und wie ich es beseitigen kann.

Danke im Voraus.

Schöne Grüße
Helmut



Screenshot 2017-03-18 20.22.53.jpg
 Beschreibung:
 Dateigröße:  138.83 KB
 Angeschaut:  1328 mal

Screenshot 2017-03-18 20.22.53.jpg


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AndreasE
Forum Newbie


Anmeldungsdatum: 18.03.2017
Beiträge: 1

BeitragVerfasst am: 18.03.2017 - 21:54    Titel: Antworten mit Zitat

Nicht nur du hast das Problem! Seit 3 Tagen geht nichts mehr.
Wird wohl ein Problem mir dem ServerString sein.

Andreas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kriegstreiber
Forum Newbie


Anmeldungsdatum: 19.03.2017
Beiträge: 5

BeitragVerfasst am: 19.03.2017 - 14:08    Titel: Antworten mit Zitat

Ich habe eine temporäre Lösung für mich gefunden, ob sie nun ewig hält ist fraglich, aber momentan lüppt es.

Ich habe die Datei ServerStrings_ebay.de.ini editiert und zwar Zeile 130. Dort habe ich den vorhandenen String durch diesen ersetzt:

(Z. 130)
Code:
cmdLogIn2="MfcISAPICommand=SignInWelcome&siteid=16&co_partnerId=2&UsingSSL=1&ru=&pp=&pa1=&pa2=&pa3=&i1=-1&pageType=-1&userid=[User]&pass=[Pass]&keepMeSignInOption=1"


Mit anderen Worten, das ist die Zeile 130 aus der ServerStrings_ebay.at.ini. Die Zeit wird mir nun richtig angezeigt, ich bezweifle das das der Ultimative Workaround ist, aber ich bin gespannt ob er heute Abend mal bietet Very Happy

EDIT

Was ich ausschliessen konnte war:

- Mär / Mrz Problem (das war es nicht)
- Timesync (auch hier wurde mein Rechner Datum nicht ad absurdum geändert)



Unbenannt.PNG
 Beschreibung:
 Dateigröße:  23.16 KB
 Angeschaut:  1199 mal

Unbenannt.PNG


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sonntag
BOM-erfahren
BOM-erfahren


Anmeldungsdatum: 17.02.2008
Beiträge: 84

BeitragVerfasst am: 22.03.2017 - 20:10    Titel: Antworten mit Zitat

Funzt das bei dir? Wenn ich den String von AT nehme dann verpasse ich die auktionen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Biet-O-Matic Forum Foren-Übersicht -> Problem und Behebung | Problem and Solution Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2005 phpBB Group